Pergunta do Google WordPress Site Kit: Muitos conflitos com a atualização mais recente.

Um usuário perguntou ?

Muitos conflitos com a atualização mais recente. Minha página não está mais correta com a versão 1.2.0, quero liberar o site.

(@jamesosborne)

11 meses, 2 semanas atrás

@capitancapo Lamento saber que você teve problemas com o plugin. Seu feedback é importante e estamos ansiosos para ajudá-lo com o problema. Você pode abrir o material de apoio? Ficaremos felizes em ajudá-lo. Se seus dados não estiverem sendo exibidos, você também poderá seguir as etapas de solução de problemas aqui.

Para melhorar o desempenho, o site kit usa as diferentes APIs de produtos do Google para exibir dados apenas na parte de trás do seu site. Um código mínimo é adicionado à primeira página do site de um usuário, que ele pode verificar digitalizando o código-fonte do site.

Podemos verificar algo em seu site se você quiser compartilhar sua URL ao abrir o conteúdo de suporte.

(@capitão)

11 meses, 1 semana atrás

Eu não queria abrir o material de apoio. Desinstalei o plugin e vou aguardar uma nova atualização funcionar corretamente

Esta resposta foi modificada há 11 meses, há uma semana.

(@reneesoffice)

8 meses, 3 semanas atrás

@capitancapo, se você tiver a chance, seria ótimo se você pudesse experimentar a versão mais recente e nos informar se há alguma melhoria para você. Obrigado por suas sugestões.

(@capitão)

8 meses, 3 semanas atrás

Eu tentei novamente antes e isso torna meu site mais lento

Isto foi útil?

0 / 0

Deixe uma resposta 0

O seu endereço de email não será publicado. Campos obrigatórios são marcados *